<!doctype html>
<html lang="en-US" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>Pentagon Chief Supports Major Shift in How Military Handles Sex Assault Cases &#8211; NBC10 Philadelphia</title>
<link rel="preload" href="https://www.nbcphiladelphia.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbcphiladelphia.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbcphiladelphia.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbcphiladelphia.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbcphiladelphia.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NBC10 Philadelphia &raquo; Feed" href="https://www.nbcphiladelphia.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.nbcphiladelphia.com/_static/??-eJydzEkOwjAMQNEL0bhuhjYL1LPEdgqRMiASxPWBBQeA9f968LxN3OqIdcC4xhI7VOKpjzBSq8A5fQo9Uhbg3oFbKa2qxc4oTNGJdcEizuK1Kqmq93OCH81LbhSyikLszObpkENjQK0d/m2G+0ico/IkevVeDAZahRdz2PmL7uWMbtHabJtxL9RwW2E=' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.nbcphiladelphia.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1k9M0c1JrEwtKtbNS0rWz0IWSEkr0Msq1tEnSRdQh32uraGZoZmBpbGpsXkWAPIgKYA='></script>
<link rel="https://api.w.org/" href="https://www.nbcphiladelphia.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nbcphiladelphia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nbcphiladelphia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel="canonical" href="https://www.nbcchicago.com/news/national-international/pentagon-chief-supports-major-shift-in-how-military-handles-sex-assault-cases/6189461/" />
<link rel="alternate" type="application/json+oembed" href="https://www.nbcphiladelphia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbcphiladelphia.com%2Fnews%2Fnational-international%2Fpentagon-chief-supports-major-shift-in-how-military-handles-sex-assault-cases%2F2844324%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nbcphiladelphia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbcphiladelphia.com%2Fnews%2Fnational-international%2Fpentagon-chief-supports-major-shift-in-how-military-handles-sex-assault-cases%2F2844324%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.nbcphiladelphia.com/2019/09/OTT-Philadelphia.png?resize=1440%2C415&quality=85&strip=all'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.nbcphiladelphia.com/2019/09/OTT-Philadelphia.png?resize=1440%2C415&quality=85&strip=all'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.nbcphiladelphia.com/2019/09/OTT-Philadelphia.png?resize=1440%2C415&quality=85&strip=all'); }
	}
</style>
<script>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</script><meta property="og:site_name" content="NBC10 Philadelphia" /><meta name="google-site-verification" content="7ux8bpU8xTfsuNKU-J96jENGRzQ-K7FY_HNakjPnuxk" /><meta property="fb:app_id" content="196375740321" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@nbcphiladelphia" /><meta name="twitter:creator" content="@nbcphiladelphia" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/nbcphiladelphia" /><meta name="description" content="Defense Secretary Lloyd Austin signaled to lawmakers Thursday that he supports stripping commanding officers of the authority to decide whether troops accused..." /><meta property="og:description" content="Defense Secretary Lloyd Austin signaled to lawmakers Thursday that he supports stripping commanding officers of the authority to decide whether troops accused of sexual assault should face prosecution, NBC News reports. A shift to place such decisions in the hands of independent legal authorities would amount to a sea change in the way the military handles sexual assault cases. Austin…" /><meta name="twitter:description" content="Defense Secretary Lloyd Austin signaled to lawmakers Thursday that he supports stripping commanding officers of the authority to decide whether troops accused of sexual assault should face prosecution, NBC News reports. A shift to place such decisions in the hands of independent legal authorities would amount to a sea change in the way the military handles sexual assault cases. Austin…" /><meta property="og:title" content="Pentagon Chief Supports Major Shift in How Military Handles Sex Assault Cases" /><meta name="twitter:title" content="Pentagon Chief Supports Major Shift in How Military Handles Sex Assault Cases" /><meta name="keywords" content="Lloyd Austin, Pentagon, U.S. military" /><meta property="og:url" content="https://www.nbcphiladelphia.com/news/national-international/pentagon-chief-supports-major-shift-in-how-military-handles-sex-assault-cases/2844324/" /><meta name="twitter:url" content="https://www.nbcphiladelphia.com/news/national-international/pentagon-chief-supports-major-shift-in-how-military-handles-sex-assault-cases/2844324/" /><meta name="sailthru.title" content="Pentagon Chief Supports Major Shift in How Military Handles Sex Assault Cases" /><meta name="sailthru.description" content="Defense Secretary Lloyd Austin signaled to lawmakers Thursday that he supports stripping commanding officers of the authority to decide whether troops accused..." /><meta name="sailthru.tags" content="Lloyd Austin, Pentagon, U.S. military" /><meta name="sailthru.tags" content="Lloyd Austin, Pentagon, U.S. military" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-06-10T18:49:35+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://i0.wp.com/media.nbcphiladelphia.com/2021/04/106808817-1607541202900-gettyimages-1290333641-a67i2687_2020120920533888.jpeg?quality=85&#038;resize=1200%2C675&#038;strip=all&#038;ssl=1" /><meta name="twitter:image" content="https://i0.wp.com/media.nbcphiladelphia.com/2021/04/106808817-1607541202900-gettyimages-1290333641-a67i2687_2020120920533888.jpeg?quality=85&#038;resize=1200%2C675&#038;strip=all&#038;ssl=1" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.nbcphiladelphia.com\/news\/national-international\/pentagon-chief-supports-major-shift-in-how-military-handles-sex-assault-cases\/2844324\/","headline":"Pentagon Chief Supports Major Shift in How Military Handles Sex Assault Cases","datePublished":"2021-06-10T18:49:35","dateModified":"2021-06-10T18:55:30","description":"Defense Secretary Lloyd Austin signaled to lawmakers Thursday that he supports stripping commanding officers of the authority to decide whether troops accused\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Lloyd Austin, Pentagon, U.S. military","publisher":{"@type":"Organization","name":"NBC 10 Philadelphia","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.nbcphiladelphia.com\/wp-content\/uploads\/2019\/09\/light_amp_wcau.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.nbcphiladelphia.com\/2021\/04\/106808817-1607541202900-gettyimages-1290333641-a67i2687_2020120920533888.jpeg?quality=85&strip=all&resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"NBC 10 Philadelphia"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.nbcphiladelphia.com/news/national-international/pentagon-chief-supports-major-shift-in-how-military-handles-sex-assault-cases/2844324/?amp"><link rel="icon" href="https://media.nbcphiladelphia.com/2019/09/cropped-NBC_Philadelphia.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.nbcphiladelphia.com/2019/09/cropped-NBC_Philadelphia.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.nbcphiladelphia.com/2019/09/cropped-NBC_Philadelphia.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.nbcphiladelphia.com/2019/09/cropped-NBC_Philadelphia.png?fit=270%2C270&#038;quality=85&#038;strip=all" />

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"527848",ustr:"",originlat:"0",clientrtt:"1",ghostip:"184.25.96.36",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"29a01022",region:"34480",protocol:"",blver:14,akM:"x",akN:"ae",akTT:"O",akTX:"1",akTI:"29a01022",ai:"343797",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>

<body class="post-template-default single single-post postid-2844324 single-format-standard station-nbc wcau has-featured-image short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.nbcphiladelphia.com/">
						<img
							src="https://media.nbcphiladelphia.com/2021/04/Philadelphia-1.png?fit=549%2C120&#038;quality=85&#038;strip=all"
							alt="NBC10 Philadelphia"
							loading="lazy"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Main Navigation</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Search</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.nbcphiladelphia.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-primary-container"><nav id="primary-menu" class="menu"><a data-lid="Weather" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/weather/">Weather</a></li>
<a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/news/local/">Local</a></li>
<a data-lid="Entertainment" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entertainment/">Entertainment</a></li>
<a data-lid="Investigators" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/investigators/">Investigators</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-post_type menu-item-object-page" href="https://www.nbcphiladelphia.com/videos/">Videos</a></li>
<a data-lid="Newsletters" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.nbcphiladelphia.com/newsletters/">Newsletters</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.nbcphiladelphia.com/live">Live TV</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Share</span>
					<span class="text-close">Close</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Trending</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Philadelphia 76ers" data-lpos="trending-stories-module" href="/news/sports/sixers/" class="site-header__trending-nav-item">Philadelphia 76ers</a>
					<a data-lid="Plan Your Vaccine" data-lpos="trending-stories-module" href="https://www.nbcphiladelphia.com/news/coronavirus/plan-your-vaccine-find-out-how-to-get-a-vaccine-anywhere-in-the-us/2701043/" class="site-header__trending-nav-item">Plan Your Vaccine</a>
					<a data-lid="Know Your Mind" data-lpos="trending-stories-module" href="https://www.nbcphiladelphia.com/news/health/know-your-mind/" class="site-header__trending-nav-item">Know Your Mind</a>
					<a data-lid="LX" data-lpos="trending-stories-module" href="/lx/" class="site-header__trending-nav-item">LX</a>
					<a data-lid="Weather Education Week" data-lpos="trending-stories-module" href="https://www.nbcphiladelphia.com/weather/weather-education/" class="site-header__trending-nav-item">Weather Education Week</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Expand</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Weather Alert"
		data-alert-plural="Weather Alerts"
		data-zip-code="19101">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2844324" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.nbcphiladelphia.com/tag/u-s-military/">U.S. military</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Pentagon Chief Supports Major Shift in How Military Handles Sex Assault Cases	</h1>
			<h2 class="article-subtitle">
			”Clearly, what we’ve been doing hasn’t been working,” Defense Secretary Lloyd Austin told a Senate committee Thursday		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
		
							<span class="time-wrap">
				<time class="entry-date published" datetime="2021-06-10T22:49:35-04:00">Published 1 hour ago</time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2021-06-10T18:55:30-04:00">Updated 1 hour ago</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nbcphiladelphia.com%2Fnews%2Fnational-international%2Fpentagon-chief-supports-major-shift-in-how-military-handles-sex-assault-cases%2F2844324%2F&#038;Pentagon%20Chief%20Supports%20Major%20Shift%20in%20How%20Military%20Handles%20Sex%20Assault%20Cases?_osource=db_npd_nbc_wcau_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Pentagon%20Chief%20Supports%20Major%20Shift%20in%20How%20Military%20Handles%20Sex%20Assault%20Cases&#038;url=https%3A%2F%2Fwww.nbcphiladelphia.com%2Fnews%2Fnational-international%2Fpentagon-chief-supports-major-shift-in-how-military-handles-sex-assault-cases%2F2844324%2F?_osource=db_npd_nbc_wcau_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Pentagon%20Chief%20Supports%20Major%20Shift%20in%20How%20Military%20Handles%20Sex%20Assault%20Cases%0D%0A%0D%0Ahttps%3A%2F%2Fwww.nbcphiladelphia.com%2Fnews%2Fnational-international%2Fpentagon-chief-supports-major-shift-in-how-military-handles-sex-assault-cases%2F2844324%2F?_osource=db_npd_nbc_wcau_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
	</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			loading="lazy"
			srcset="https://media.nbcphiladelphia.com/2021/04/106808817-1607541202900-gettyimages-1290333641-a67i2687_2020120920533888.jpeg?quality=85&amp;strip=all&amp;fit=3942%2C2686&amp;w=375&amp;h=211&amp;crop=1 375w, https://media.nbcphiladelphia.com/2021/04/106808817-1607541202900-gettyimages-1290333641-a67i2687_2020120920533888.jpeg?quality=85&amp;strip=all&amp;fit=3942%2C2686&amp;w=575&amp;h=323&amp;crop=1 575w, https://media.nbcphiladelphia.com/2021/04/106808817-1607541202900-gettyimages-1290333641-a67i2687_2020120920533888.jpeg?quality=85&amp;strip=all&amp;fit=3942%2C2686&amp;w=775&amp;h=436&amp;crop=1 775w, https://media.nbcphiladelphia.com/2021/04/106808817-1607541202900-gettyimages-1290333641-a67i2687_2020120920533888.jpeg?quality=85&amp;strip=all&amp;fit=3942%2C2686&amp;w=975&amp;h=548&amp;crop=1 975w, https://media.nbcphiladelphia.com/2021/04/106808817-1607541202900-gettyimages-1290333641-a67i2687_2020120920533888.jpeg?quality=85&amp;strip=all&amp;fit=3942%2C2686&amp;w=1175&amp;h=661&amp;crop=1 1175w, https://media.nbcphiladelphia.com/2021/04/106808817-1607541202900-gettyimages-1290333641-a67i2687_2020120920533888.jpeg?quality=85&amp;strip=all&amp;fit=3942%2C2686&amp;w=1375&amp;h=773&amp;crop=1 1375w, https://media.nbcphiladelphia.com/2021/04/106808817-1607541202900-gettyimages-1290333641-a67i2687_2020120920533888.jpeg?quality=85&amp;strip=all&amp;fit=3942%2C2686&amp;w=1575&amp;h=886&amp;crop=1 1575w, https://media.nbcphiladelphia.com/2021/04/106808817-1607541202900-gettyimages-1290333641-a67i2687_2020120920533888.jpeg?quality=85&amp;strip=all&amp;fit=3942%2C2686&amp;w=1775&amp;h=998&amp;crop=1 1775w"
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.nbcphiladelphia.com/2021/04/106808817-1607541202900-gettyimages-1290333641-a67i2687_2020120920533888.jpeg?quality=85&#038;strip=all&#038;resize=320%2C180"
			alt=""
		/>
	</div>
			<figcaption>
							<cite>Chip Somodevilla | Getty Images</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Read more"
						data-text="&lt;p&gt;U.S. Army (retired) General Lloyd Austin speaks after being formally nominated to be Secretary of the Department of Defense by U.S. President-elect Joe Biden at the Queen Theatre on December 09, 2020 in Wilmington, Delaware.&lt;/p&gt;
"
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
				<div class="article-content rich-text">
					
					
<p>Defense Secretary Lloyd Austin signaled to lawmakers Thursday that he supports stripping commanding officers of the authority to decide whether troops accused of sexual assault should face prosecution, <a href="https://www.nbcnews.com/news/military/pentagon-chief-supports-major-shift-how-military-handles-sex-assault-n1270394">NBC News reports.</a></p>

<p>A shift to place such decisions in the hands of independent legal authorities would amount to a sea change in the way the military handles sexual assault cases.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	<em>Download our mobile app for </em><a href="https://apps.apple.com/app/id331808522">iOS</a><em> or </em><a href="https://play.google.com/store/apps/details?id=com.nbcuni.nbcots.nbcphiladelphia.android&amp;&amp;">Android</a><em> to get alerts for local breaking news and weather</em>. </blockquote>
</div>
</div>

<p>Austin plans to make his recommendation to President Joe Biden in the coming weeks, according to a defense official.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">U.S. &amp; World</h3>
	<p class="recirc__subheading">Stories that affect your life across the U.S. and around the world.</p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Senators Eye $579B in New Infrastructure Spending, $1T Plan" href="https://www.nbcphiladelphia.com/news/national-international/senators-eye-579b-in-new-infrastructure-spending-1t-plan/2844215/">
							<img class="post__image" srcset="https://media.nbcphiladelphia.com/2021/06/AP_21161701700498.jpg?quality=85&amp;strip=all&amp;crop=0px%2C161px%2C5000px%2C2813px&amp;resize=200%2C113 200w, https://media.nbcphiladelphia.com/2021/06/AP_21161701700498.jpg?quality=85&amp;strip=all&amp;crop=0px%2C161px%2C5000px%2C2813px&amp;resize=400%2C225 400w, https://media.nbcphiladelphia.com/2021/06/AP_21161701700498.jpg?quality=85&amp;strip=all&amp;crop=0px%2C161px%2C5000px%2C2813px&amp;resize=600%2C338 600w, " src="https://media.nbcphiladelphia.com/2021/06/AP_21161701700498.jpg?quality=85&#038;strip=all&#038;crop=0px%2C161px%2C5000px%2C2813px&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Joe Biden" class="post__tag" href="https://www.nbcphiladelphia.com/tag/joe-biden/">Joe Biden</a>
																			<span class="post__date post__date--has-category">
								3 hours ago							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Senators Eye $579B in New Infrastructure Spending, $1T Plan" class="post__title--link" href="https://www.nbcphiladelphia.com/news/national-international/senators-eye-579b-in-new-infrastructure-spending-1t-plan/2844215/">
								Senators Eye $579B in New Infrastructure Spending, $1T Plan							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Biden, Johnson Solidify US-UK Alliance With New ‘Atlantic Charter&#039;" href="https://www.nbcphiladelphia.com/news/national-international/joe-biden-boris-johnson-to-stress-close-ties-manage-differences-first-meeting/2843162/">
							<img class="post__image" srcset="https://media.nbcphiladelphia.com/2021/06/AP_21161528131935.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.nbcphiladelphia.com/2021/06/AP_21161528131935.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.nbcphiladelphia.com/2021/06/AP_21161528131935.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.nbcphiladelphia.com/2021/06/AP_21161528131935.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Joe Biden" class="post__tag" href="https://www.nbcphiladelphia.com/tag/joe-biden/">Joe Biden</a>
																			<span class="post__date post__date--has-category">
								16 hours ago							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Biden, Johnson Solidify US-UK Alliance With New ‘Atlantic Charter&#039;" class="post__title--link" href="https://www.nbcphiladelphia.com/news/national-international/joe-biden-boris-johnson-to-stress-close-ties-manage-differences-first-meeting/2843162/">
								Biden, Johnson Solidify US-UK Alliance With New ‘Atlantic Charter&#039;							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>“As I have said before, what we are doing is not working and we need to fix it,” Austin said in testimony to the Senate Armed Services Committee.</p>

<p><a href="https://www.nbcnews.com/news/military/pentagon-chief-supports-major-shift-how-military-handles-sex-assault-n1270394">Read the full story at NBCNews.com</a></p>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">This article tagged under:</h4>
	<a class="article-tags__tag" href="https://www.nbcphiladelphia.com/tag/u-s-military/">U.S. military</a><a class="article-tags__tag" href="https://www.nbcphiladelphia.com/tag/pentagon/">Pentagon</a><a class="article-tags__tag" href="https://www.nbcphiladelphia.com/tag/lloyd-austin/">Lloyd Austin</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nbcphiladelphia.com%2Fnews%2Fnational-international%2Fpentagon-chief-supports-major-shift-in-how-military-handles-sex-assault-cases%2F2844324%2F&#038;Pentagon%20Chief%20Supports%20Major%20Shift%20in%20How%20Military%20Handles%20Sex%20Assault%20Cases?_osource=db_npd_nbc_wcau_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Pentagon%20Chief%20Supports%20Major%20Shift%20in%20How%20Military%20Handles%20Sex%20Assault%20Cases&#038;url=https%3A%2F%2Fwww.nbcphiladelphia.com%2Fnews%2Fnational-international%2Fpentagon-chief-supports-major-shift-in-how-military-handles-sex-assault-cases%2F2844324%2F?_osource=db_npd_nbc_wcau_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Pentagon%20Chief%20Supports%20Major%20Shift%20in%20How%20Military%20Handles%20Sex%20Assault%20Cases%0D%0A%0D%0Ahttps%3A%2F%2Fwww.nbcphiladelphia.com%2Fnews%2Fnational-international%2Fpentagon-chief-supports-major-shift-in-how-military-handles-sex-assault-cases%2F2844324%2F?_osource=db_npd_nbc_wcau_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_992" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_992', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Trending Stories" data-include-sponsored="true" data-beforetext="Presented By"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Weather Forecast</h3><div data-react-component="IframeLocation" data-market-name="Philadelphia, PA"></div>
	<a class="weather-module__conditions" href="https://www.nbcphiladelphia.com/weather/">
		<div data-react-component="IframeConditions" data-location="19101"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_155" class="sponsored-ad-unit gpt-logo" data-beforetext="Presented By" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_155', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-9" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_240" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_240', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1861572874" class="module-civicScience" data-tgtid="67ed2dfc-f223-44f4-f9e9-6ebcf5490750"></div></section><section id="ad_layers_ad_widget-6" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_915" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_915', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_746" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_746', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_707" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_707', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.nbcphiladelphia.com/" class="site-footer__logo">
					<img
						src="https://media.nbcphiladelphia.com/2021/04/Philadelphia@3x.png?fit=549%2C120&#038;quality=85&#038;strip=all"
						alt="NBC10 Philadelphia"
						loading="lazy"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/nbcphiladelphia" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/nbcphiladelphia" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/nbcphiladelphia" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2256341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2256341"><a href="https://www.nbcphiladelphia.com/send-feedback/">Share a News Tip or Feedback</a></li>
<li id="menu-item-2242054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2242054"><a href="/investigations/submit-tip/">Share a Tip for the NBC10 Investigators</a></li>
<li id="menu-item-2241580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2241580"><a href="https://www.nbcphiladelphia.com/newsletters/">Newsletters</a></li>
<li id="menu-item-2241590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2241590"><a href="https://www.nbcphiladelphia.com/contact-us/">Connect With Us</a></li>
<li id="menu-item-2260640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2260640"><a href="https://comcastcentercampus.com/">About the Comcast Center Campus</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1979913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1979913"><a href="https://publicfiles.fcc.gov/tv-profile/wcau/">WCAU Public Inspection File</a></li>
<li id="menu-item-1979916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1979916"><a href="https://www.nbcuniversal.com/privacy/?brandA=Owned_Stations&#038;intake=NBC_10_Philadelphia/">Privacy Policy</a></li>
<li id="menu-item-2223070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2223070"><a href="https://www.nbcuniversal.com/privacy/notrtoo?brandA=Owned_Stations&#038;intake=NBC_10_Philadelphia/">Do Not Sell My Personal Information</a></li>
<li id="menu-item-1979950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1979950"><a href="https://www.nbcphiladelphia.com/wcau-employment-information/">WCAU EMPLOYMENT INFORMATION</a></li>
<li id="menu-item-2578140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2578140"><a href="https://www.nbcphiladelphia.com/fcc-applications/">FCC Applications</a></li>
<li id="menu-item-1979951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1979951"><a href="https://www.nbcphiladelphia.com/terms-of-service/">TERMS OF SERVICE</a></li>
<li id="menu-item-1979922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1979922"><a href="mailto:WCAUViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Advertise with us</a></li>
<li id="menu-item-1979952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1979952"><a href="https://www.nbcphiladelphia.com/send-feedback/">Send Feedback</a></li>
<li id="menu-item-2475593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2475593"><a href="https://www.nbcuniversal.com/privacy/california-consumer-privacy-act?intake=NBC_10_Philadelphia">CA Notice</a></li>
<li id="menu-item-1979918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1979918"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2021 NBCUniversal Media, LLC. All rights reserved			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "nbcphiladelphia.com";
			_sf_async_config.uid      = 15527;
			_sf_async_config.sections = "national-international";
			_sf_async_config.authors  = "";
			_sf_async_config.title    = "Pentagon Chief Supports Major Shift in How Military Handles Sex Assault Cases";
			
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		window._taboola = window._taboola || [];
		window._newsroom = window._newsroom || [];

		var taboola_config = {};

		taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2844324' );
		taboola_config['tracking'] = '_osource=taboola-recirc';
		_taboola.push(taboola_config);

		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/nbcots-network/loader.js');

		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		"\/\/c2.taboola.com\/nr\/nbcots-wcau\/newsroom.js");
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Back to Article</button>
			<div class="fb-comments" data-href="https://www.nbcphiladelphia.com/news/national-international/pentagon-chief-supports-major-shift-in-how-military-handles-sex-assault-cases/2844324/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Close Menu</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.nbcphiladelphia.com/">
					<img
						src="https://media.nbcphiladelphia.com/2021/04/Philadelphia@3x.png?fit=549%2C120&#038;quality=85&#038;strip=all"
						alt="NBC10 Philadelphia"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.nbcphiladelphia.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Local" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/local/">
					Local				</a>
							<a data-lid="Coronavirus Pandemic" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/coronavirus/">
					Coronavirus Pandemic				</a>
							<a data-lid="The Biden Administration" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/politics/biden-administration/">
					The Biden Administration				</a>
							<a data-lid="U.S. &amp; World" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/national-international/">
					U.S. &amp; World				</a>
							<a data-lid="NBCLX" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/lx/">
					NBCLX				</a>
							<a data-lid="Politics" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/politics/">
					Politics				</a>
							<a data-lid="Weather" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/weather/">
					Weather				</a>
							<a data-lid="Weather Alerts" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/weather/severe-weather-alerts/">
					Weather Alerts				</a>
							<a data-lid="School Closings" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/weather/school-closings/">
					School Closings				</a>
							<a data-lid="Investigators" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/investigators/">
					Investigators				</a>
							<a data-lid="NBC10 Responds" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/investigators/consumer/">
					NBC10 Responds				</a>
							<a data-lid="Traffic" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/traffic/">
					Traffic				</a>
							<a data-lid="Sports" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/sports/">
					Sports				</a>
							<a data-lid="Phillies" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/news/sports/phillies/">
					Phillies				</a>
							<a data-lid="Eagles" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/news/sports/eagles/">
					Eagles				</a>
							<a data-lid="Sixers" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/news/sports/sixers/">
					Sixers				</a>
							<a data-lid="Flyers" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/news/sports/flyers/">
					Flyers				</a>
							<a data-lid="Entertainment" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entertainment/">
					Entertainment				</a>
							<a data-lid="Philly Live" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entertainment/philly-live/">
					Philly Live				</a>
							<a data-lid="COZI TV" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="http://www.cozitv.com/">
					COZI TV				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="Share a News Tip or Feedback" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcphiladelphia.com/send-feedback/">
					Share a News Tip or Feedback				</a>
							<a data-lid="Share a Consumer Complaint" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/consumer-form/">
					Share a Consumer Complaint				</a>
							<a data-lid="Share Photos and Video" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcphiladelphia.com/ugc/">
					Share Photos and Video				</a>
							<a data-lid="Our Apps" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/products/">
					Our Apps				</a>
							<a data-lid="Newsletters" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcphiladelphia.com/newsletters/">
					Newsletters				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Follow Us</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/nbcphiladelphia" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/nbcphiladelphia" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/nbcphiladelphia" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contact Us" data-lpos="hamburger-menu"
			href="/contact-us"
	>
	Contact Us</a>
<link rel='stylesheet' id='all-css-0' href='https://www.nbcphiladelphia.com/_static/??-eJydzlsOwiAQheENWaAUKTwYd2DcAowzkYRLU6Yad299cAH6fP58OfK5DNAqY2XJdyzYZY0wdA6cWpWQ02eJW8o3Cb3L0jpf27LlsAqtMMzkafbG0egm7ZwRJVWxhwf5I0ytMa4CfSAKhKAg0uzibuv/zfxqG1/CQ2D0Y7QAKpjpqBwqA/bLnstptHqazH7fvgH3t17T' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nbcphiladelphia.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?m=1611697563g'></script>
<script src='https://www.nbcphiladelphia.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.nbcphiladelphia.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.nbcphiladelphia.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.nbcphiladelphia.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.nbcphiladelphia.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.nbcphiladelphia.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.nbcphiladelphia.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.nbcphiladelphia.com/wp-includes/js/dist/i18n.min.js?m=1620868779g'></script>
<script src='https://www.nbcphiladelphia.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.nbcphiladelphia.com/_static/??/wp-includes/js/dist/url.min.js,/wp-includes/js/dist/hooks.min.js?m=1620868779j'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://www.nbcphiladelphia.com/wp-includes/js/dist/api-fetch.min.js?ver=e2b9d6fc95f6390f25385ee45795c3e3' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script type='text/javascript' src='https://www.nbcphiladelphia.com/wp-content/themes/nbc-station/client/build/js/common.e66b2b12277799bd2015.bundle.min.js?m=1623348846g'></script>
<script async src='https://www.nbcphiladelphia.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.054d94bc990ec8bb1a3d.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.nbcphiladelphia.com/wp-content/themes/nbc-station/client/build/js/global.fbf27c8da269a460230f.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.nbcphiladelphia.com/wp-content/themes/nbc-station/client/build/js/article.2b7a911ff8bd6f6bf353.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script type='text/javascript' src='https://www.nbcphiladelphia.com/wp-content/themes/nbc-station/client/build/js/analytics.e6f2a2c6a46a13f51176.bundle.min.js?m=1619453071g'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"757cc89c051f4552fa5708e6f3b93a01"}); }
</script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.5' id='sharethrough-js'></script>
<script async src='https://www.nbcphiladelphia.com/wp-content/themes/nbc-station/client/build/js/nativeSponsor.717cb51173ed7e222e95.bundle.min.js?ver=1.0.2' id='nbc-native-sponsor-js'></script>
<script async src='https://www.nbcphiladelphia.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.ce8afa43dfb4ba1f9137.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-186231565045987.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script type='text/javascript' src='https://www.nbcphiladelphia.com/wp-includes/js/wp-embed.min.js?m=1620868780g'></script>
<script src='https://www.nbcphiladelphia.com/wp-content/themes/nbc-station/client/build/js/mostPopular.12835b17470c986b0338.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.nbcphiladelphia.com/wp-content/themes/nbc-station/client/build/js/civicScience.2daf4d6cd9fb3a24bfc5.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://stats.wp.com/e-202123.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596172',post:'2844324',tz:'-4',srv:'www.nbcphiladelphia.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596172', '2844324' ]);
</script>

</body>
</html>
